Download-Seite Raildriver Software

Achtung: Es wird keine Haftung für irgendwelche Schäden durch fehlerhafte Software usw. übernommen.

Mindestanforderung Direct-X: 8.0
Achtung: Funktioniert nicht mit der Demo-Version von Zusi!

Da es in Zusi ca. 1000 Lok-Dateien gibt ist es mir unmöglich, alle diese Konfigurationen anzubieten. Die Beispielkonfigurationen sind daher alle diese, welche ich bei meinen Test-Fahren erstellt habe. Diese sollen dem Benutzer als Beispiel dienen, wie man selbst solche Konfigurationen erstellt. Ich empfehle daher die Beispiele und die Doku ebenfalls herunterzuladen.

Version 1.0.2 1510 kB Raildriver Software für Zusi
Update 1.0.2 1510 kB Update auf 1.0.2
Beispiel-Konfigurationen 39 kB Beispieldateien, wie das Programm konfiguriert wird.
Doku 2267 kB Dokumentation

Ich bitte jeden, der Fehler entdeckt, Anregungen oder Wünsche zum Programm hat, diese mir per E-Mail weiterzuleiten. Auch würde es mich interessieren, wer überhaupt Interesse daran hat.

Viel Spass.